SF Plugin nBot

Тема в разделе "Lua, SF, ASI Плагины", создана пользователем SR_team, 17 июн 2016.

  1. Lambd

    Lambd Пользователь Пользователь

    Сообщения:
    9
    Симпатии:
    0
    Баллы:
    1
    Данный бот у меня просто скользит, а не бежит, мб я что-нибудь неправильно установил? Не подскажите?
     
  2. ForOneBye

    ForOneBye |Анти-JEEMBO'вская защита| Модератор

    Сообщения:
    75
    Симпатии:
    28
    Баллы:
    18
    Это визуал, у других он бежит
     
  3. Niggashet

    Niggashet Пользователь Пользователь

    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    1
    какой сф и клео нужен для корректной работы?
     
  4. JEEMBO

    JEEMBO Заместитель Деда Пользователь

    Сообщения:
    593
    Симпатии:
    789
    Баллы:
    61
    Cleo 4.1 SF 5.3.1
     
  5. JEEMBO

    JEEMBO Заместитель Деда Пользователь

    Сообщения:
    593
    Симпатии:
    789
    Баллы:
    61
    Добавил ссылку на яндекс диск,так как у некоторых не отображается
     
  6. SR_team

    SR_team Модератор Модератор

    Сообщения:
    143
    Симпатии:
    121
    Баллы:
    43
    Лучше просто прикрепи архив заново, ссылка гостям доступна
     
  7. JEEMBO

    JEEMBO Заместитель Деда Пользователь

    Сообщения:
    593
    Симпатии:
    789
    Баллы:
    61
    Факт в том,что я как бы добавляю его,но его то не отображает :D
     
  8. SR_team

    SR_team Модератор Модератор

    Сообщения:
    143
    Симпатии:
    121
    Баллы:
    43
    Добавил сам - все нормально отображается, ЯД убрал по этой причине.